99 700 lebt!

  • Schönen guten Abend zusammen,


    wie sich der ein oder andere vielleicht erinnert, hatte ich vor etwa 1 1/2 Jahren mit dem Bau der 99 700 begonnen. Ich hatte die Lok ausgewählt, da ich erstens die Nummer sehr hübsch finde und da die Lok zweitens zumindest am ersten Betriebstag mit weißen Radreifen lief, was ich für eine DRG-Lok einfach sehr ansprechend finde. Ansonsten ist die Lok ja eher unauffällig, da sie es nicht auf sehr viele Bilder geschafft hat und nicht sehr präsent war.

    Außerdem kann ich immer sagen, dass ich das perfekteste Modell der 99 700 besitze......solange es kein zweites gibt:klatsch:

    Aus vielen Bildern von Henschel-VI K, die etwa zur selben Zeit entstanden, habe ich versucht, die 99 700 so gut wir möglich zu rekonstruieren. Das war nicht immer möglich, da der BEMO-Bausatz schon ein paar Dinge mit sich brachte (Bohrungen), die ich irgendwie verwenden musste. So ist die Heizerseite etwas zu gut ausgestattet.


    Da es mein allererstes Lok-Modell ist, hatte ich sehr günstige einen alten VI-K-Bausatz erstanden, wo ja leider die Räder nichts mit der Vorlage zu tun haben und wo auch teilweise die Nieten sehr schwach ausgeprägt sind. Dennoch: für den ersten Versuch bin ich einigermaßen stolz auf das bisherige Ergebnis.


    Ich musste bei den Gehäuseteilen die Tritteinpolterungen schließen, was man auf den Bildern erkennen kann; hier mit dem Auge ist das aber quasi nicht erkennbar. Beim Lackiren habe ich ein paar kleine Fehler gemacht, die ich beim nächsten mal nicht mehr machen werde. So werde ich beim nächsten Modell das Führerhaus innen schon vor dem Zusammenbau lackieren. Außerdem habe ich Idiot den unteren Gehäuseteil vor dem schwarz lackieren nicht abgeklebt, weswegen ich dann mit einigen Schichten Rot übermalen musste. Dadurch ist die Lok in dem Bereich etwas speckig ausgefallen, aber ich kann damit momentan gut leben:




    Die Lok hat ja ein paar sehr spezielle "Gimicks", wie es heute heißt. So z.B. die Kupplungshalterung, die der Ursprungsausführung entspricht und mir persönlich sehr gefällt. Ich bin gespannt, ob das im Betrieb funktioniert....mal sehen. Außerdem hatte ich die Schmierleitungen an den Zylindern dargestellt, was ich kaum fotografieren kann, aber live macht das schon was her. Im Bild unten erkennt man die Kolbenschmierung(?) über der Bremsleitung; im Bild oben erkennt man die Schieberschmierung.



    Auf dem folgenden Bild ist zu erkennen, dass die Zylinder von den Schraubköpfen und Muttern befreit wurden, die erst später zu sehen waren und bei der Auslieferung noch schön verkleidet waren:



    Auf dem Bild unten kann man ganz gut erkennen, dass ich das Führerhaus im Übergang zum Dach modifiziert hatte, da die BEMO-Vorlage viel zu kantig ausfiel. Nun ist der Bereich schön rund und neue Regenrinnen sind auch montiert worden:



    Später am Abend habe ich mich dann doch noch hingesetzt und musste die Beschilderung anbringen....ein Quantensprung!! Bei dem einen der beiden Originalbilder, die ich kenne, ist die Platzierung des Henschel MBG-Karlsruhe-Schildes sehr gut zu erkennen und hängt dort schön, wie ich finde:




    Ein paar Armaturen gibt es auch, die ich allerdings mit meiner Kamera nicht wirklich fotografieren kann:



    Und zu guter Letzt: der letzte Zug vor Betriebsschluss:



    Ich hoffe, Euch gefällt, was ich hier zeige. Es warten nun noch ein paar kleinere Schritte, wovon ich mich auf das Klar-Lackieren am allerwenigsten freue.......


    Dann muss noch das Fahrwerk richtig eingestellt werden und zu Schluss muss da ja noch eine Steuerung dran.


    Viele Grüße,

    Lenni

    Einmal editiert, zuletzt von Lenni ()

  • Guten Morgen André,


    oh ähhh ja, da hast Du wohl Recht. Ich bin leider wahnsinnig vergesslich und es ist nun schon über ein Jahr her, dass ich mich so detailliert mit der Lok beschäftigt habe. Ich werde es im Eingangsbeitrag verbessern!


    Danke Dir und viele Grüße,


    Lenni

  • FEEEEEERTIG Leute:klatsch::frech::hey: ich kann's kaum fassen.


    Alles fluppt, das Ding läuft super und ich bin mehr als zufrieden. Ich habe mich dazu entschien den zweiten, dritten und vierten Radsatz über Zahnräder laufen zu lassen und den ersten und fünften über die Kuppelstangen. Ich denke das war eine Gute Entscheidung. Außerdem habe ich natürlich einen Fauli eingebaut und ich denke, die Fahreigenschaften können sich ziemlich sehen lassen:





    Das letzt was noch fehlt: ich muss die Räder auf der Innenseite isolieren, da die manchmal an die Weichenzunge stoßen und dann gibt's nen kurzen. Das ist der Grund weswegen sie in den Videos zweimal kurz an der Weiche hängt.


    Hier noch ein paar Videos:




    Viele Grüße,


    Lenni

  • Hallo,


    eine mögliche Quelle von Kurzschlüssen bei diesem Modell sind auch die weit unten liegenden Bremsklötze.

    Die können schon einmal mit dem Schienenkopf in Kontakt kommen, gerade auf Weichen wenn die Zunge evtl. ein paar Zehntel Millimeter höher liegt und dann funkt es!

    Im letzten Bild sieht man das potentielle Problem sehr schön vor dem zweiten Radsatz.


    Viele Grüße

    Markus

  • Hallo Markus,


    danke für den Tipp. Ich weiß, dass es da immer wieder zu Problemen kommt, allerdings gibt es keinerlei Schleifspuren an den Bremsen. Oder kann es sein, da Digital ja immer 16 oder sogar 18(?) Volt anliegen, dass da auch durch die Farbe und ein kleines Luftpolster schon Kurzschlüsse entstehen? Ich kann es mir kaum vorstellen, aber vielleicht weiß jemand mehr?


    Viele Grüße,

    Lenni

  • Danke Toralf,


    ja wohl war, das hat was polnisches und mir gefällt's. Die Räder wirken noch kleiner, als sonst schon bei der VI K. Ich frage mich, wie viele Lokomotiven wohl nach der Auslieferungen zunächst so liefen, oder ob die 99 700 eigentlich noch nicht ganz dienstbereit war und nur für die verunglückte 698 schnell einspringen musste und daher noch in weiß fuhr.....


    Viele Grüße,


    Lenni