Unendlich genervt: Wiederholte Qualitätsprobleme bei Bemo-Neuware

  • Hallo Zusammen

    Ich weiß zwar nicht, was unterschiedliche Wagenhöhen mit Qualitätsproblemen zu tun haben, aber sei es drum.

    Also habe ich mal etwas nachgemessen und auch paar Bilder gemacht.

    Aber wer sagt denn, dass der Bemo Wagen zu hoch ist und Technomodell stimmt? Bei den TM Wagen stimmen ja einige Maße nicht.

    Hier bei Bemo wird nur auf der Wagenhöhe rumgehackt. Bei TM interessiert es niemand, dass die meisten Wagen auch in Länge und Breite nicht stimmen. Aber das ist ein anderes Thema.

    Ich habe mal ein Originalfoto mit eingefügt, welches den Einheitspackwagen mit einer IV K zeigt.

    Die Einheitswagen haben so ziemlich die selbe Höhe wie die Länderbahnwagen (Traglaster und Großfenstriger)

    Dies ist auch beim Modell zu beobachten.

    (Bitte entschuldigt die lose aufgelegten Dächer, die Wagen sind in HU)


    ff3b6cc3-f4c7-4e07-admj21.jpeg


    Hier das Originalbild


    0313794b-bf82-4380-97nj35.jpeg


    Im vergleich dazu das Modellbild, hier fällt auf, dass der Einheitspacker etwas niedriger ist, als das beim Original der Fall ist.

    Gehen wir mal von einem Millimeter aus.


    e8bc85bd-ec74-47ff-99dksu.jpeg


    Hier der Vergleich TM - Bemo


    671fc1c0-7fb0-40d4-aj6kc2.jpeg


    Im Vergleich die Drehgestelle TM Bemo


    03704839-9bf0-43cf-8pik8u.jpeg


    Die Wagenkästen zum Vergleich TM - Bemo


    38ee7237-c717-4f3b-8xrjfb.jpeg


    39d81220-cbe3-46ae-a9qj8j.jpeg


    Vergleich Dach TM - Bemo


    735a912a-5dd8-4c8a-8sejsr.jpeg



    Abschließend wurden noch die jeweiligen Reko Traglastenwagen von TM und Bemo in der Höhe verglichen.

    Der Bemowagen war 0,96mm höher als der TM Wagen.


    Also ich würde nicht unbedingt behaupten wollen, dass Bemo bei der Höhe geschummelt hat.

    Der TM Einheitswagen ist jedenfalls 1,-mm zu niedrig. Wieso sollte das bei den übrigen TM Wagen anders sein.


    So, jetzt hoffe ich nur noch, dass mich keiner von den Technomodell oder Brendel Fan Boys des Bemo Lobbyismus bezichtigt.

    Ich bin jedenfalls kein MdB.


    meint:

  • Ach schön.

    Irgendwie sind wir doch alle Nietenzähler.

    Jeder auf seine Weise, mich eingenommen.

    Aber bei mir natürlich viiiiiel weniger schlümm. :rp::weg:

    Beste Schmalspurgrüße aus dem Spreewald

    Christoph

  • Hallo Momojens,


    Danke für den Vergleich, ist mir bei meinen Modellen nocht nicht aufgefallen. Mir gefallen beide Modelle.


    Ich habe dazu aber eine Grundsatzfrage: Wenn ich mich recht erinnere, wurden die Reko-Wagen in Perleberg oberhalb des Rahmens nach Einheitsgrundsätzen neu aufgebaut. Ist es da eigentlich sicher, dass die Höhe des Wagenkastens die gleiche ist wie bei den alten Wagen?


    Gruss

    Martin

  • Hallo Martin,

    dazu kann ich leider keine qualifizierte Auskunft geben.

    Da bist du bei den Wagenexperten des Originals besser aufgehoben.

    Ich bin mir sicher, dass sie hier auch mitlesen. ;)

    Da kann dir sicherlich weitergeholfen werden.

    meint

  • Das Gehäuse neigt sich nach vorne


    Hier sieht man es vielleicht besser.


    40777980pq.jpg

    Einmal editiert, zuletzt von Eckhard () aus folgendem Grund: Ein Beitrag von 99 1584-4 mit diesem Beitrag zusammengefügt.

  • Oh..mir ist aufgefallen, dass das Teil, wo das Fahrwerk eingeschoben wird, lose ist.

    Durchs Anschrauben drückt es dann nach außen und somit sitzt das Fahrwerk schräg im Rahmen.

    Die Frage ist nun...

    Wie bekomm ich das und denn Zylinderblock wieder fest?

    MfG

  • Was ich mir vorstellen könnte: vielleicht ist eine der Schrauben, die die Schleifer befestigen etwas zu lang, sodass ein Zahnrad sich am Schraubenende fest nagt. Das hatte ich ansatzweise bei meiner VI K, aber das war ja ein alter Bausatz. Ich weiß nicht, ob es da Änderungen gab.....

  • Was ich mir vorstellen könnte: vielleicht ist eine der Schrauben, die die Schleifer befestigen etwas zu lang, sodass ein Zahnrad sich am Schraubenende fest nagt. Das hatte ich ansatzweise bei meiner VI K, aber das war ja ein alter Bausatz. Ich weiß nicht, ob es da Änderungen gab.....

    40778104qz.jpg


    Hier wirds deutlich.

    Ich weiß nur leider nicht wie man das wieder festbekommt.

    Dort zu kleben wird nicht viel nützen denk ich.

    Und beim überlegen im Bezug auf denn Zylinderblock, kann ich mir erklären warum sie ohne Gehäuse knackt, weil er halt lose ist. Wenn man das Gehäuse anschraubet zieht man diesen ja fest und dann wackelt auch nichts mehr.

    Oder hab ich ein Denkfehler..