Frage zu Antrieben von tramfabriek

  • Da kann ich nur sagen: genau was die Einstellungen angeht, finde ich auch hier trainomatic viel viel einfacher als LoPi, wie in dem anderen Thread beschrieben. Auch hat sich bei mir der niedrigere Preis deutlich auf die Fahrqualitäten positiv ausgewirkt.

    Ich hatte für meine edelsten Maschinchen jetzt wieder Esu V5.0 erstanden und es ist total in Ordnung, aber ich werde auch hier wieder auf den anderen umsteigen.

    Was natürlich wirklich viel hilft, ist die richtige Frequenz bei Glockenanker (was auch für die Lebensdauer sehr wichtig ist, aber auch für die Fahreigenschaften).

    Wie gesagt: ich denke auch, dass Fauli und Maxxon bestimmt noch etwas besser sind, aber nicht für unseren Bereich.


    P.S.: Hast Du mal die Regelung auf 0 gesetzt? Das hat bei mir bei Esu manchmal geholfen.

  • Hallo Ronny, schreibe dem Sven von tramfabiek doch mal eine Mail und frage nach Decoder-Einstellungen für den Lopi. Er experimentiert ja auch viel und gibt gerne Tips, wenn er welche hat. Für die von ihm angebotenen hat er auf jeden Fall welche.

    mit Gruß aus Gernsheim

    Rainer :wink:

  • Hallo an alle...


    und vielen Dank für die zahlreichen Meinungen, Anregungen und Tipps!


    Ich habe noch eine andere Frage....möchte aber eigentlich deswegen kein neues Thema öffnen:


    Habe gerade mal wieder meinen Schrank aufgeräumt und u.a. Lötpaste WSN und Silberlötpaste gefunden, beide

    schon paar Jahre alt (ich weiß nicht warum ich die jemals angeschafft habe) ...diese sind nun ausgetrocknet und hart.

    Meine Frage:


    Ab in die Tonne oder lässt die sich irgendwie wieder flott / geschmeidig machen?


    Ich bin kein "Lötprofi" sondern eigentlich eher ein "Lötlaie" ....meine Arbeiten beschränken sich meistens nur auf

    Kabel anlöten usw. An Gehäuse o.ä. habe ich mich noch nicht gewagt.


    Gruß Jens


  • Ronny,


    hat der Lokpilot-Decoder nicht eine 'Autokonfiguration' (CV ?) mit der sich der Decoder quasi selbstständig optimal auf den Motor einstellt ?

    Der Speicherbaustein (ESU ?) ist ja recht wuchtig, kennst Du die flachen Platinen mit Kondensatoren von Fichtelbahn ?


    Gruß

    Dirk

  • Hallo, das klingt mir bei den Pasten nach Flammlötzubehör. Hatte ich auch mal.. Mit einem Microflammlöter geht das gut - nur müssen die Pasten "flüssig" sein. Ich würde mal sagen: "fachgerecht entsorgen" !

    mit Gruß aus Gernsheim

    Rainer :wink:

  • Hallo Dirk,


    die Autokonfiguration hatte ich als ersten Schritt genutzt. Das heißt ja aber nicht, dass das Ergebnis nicht ausbaufähig wäre. Vielmehr liefert mehrmaliges Durchführen dieser Funktion jeweils unterschiedliche Ergebnisse. Klingt seltsam, ist aber so. Ich habe das solange wiederholt, bis das Fahrverhalten einigermaßen in Ordnung war. Danach wurde das Langsamfahrverhalten optimiert, dafür muss man auch an mehrere CV's ran...


    Am Wochenende werde ich mal die CV's von Lennis Beitrag testen, vielleicht auch noch einen anderen Decoder. Danke für den Tipp mit den Speichern von Fichtelbahn, der jetzige dient nur zum testen.


    MfG Ronny

  • Hallo Ronny ( RK3 ),



    zum Thema Hf 130 hätte ich etwas was du ausprobieren könntest, da ich die von dir genannten Probleme auch habe/hatte.


    Ich habe bei meiner Hf ein Stück Papier zwischen Getriebeblock und Andeckung gelegt. Dadurch erhält die Achse mehr Höhenspiel und die Lokomotive fährt besser. Allerdings bin ich immernoch nicht mit dem Fahrverhalten zufrieden (was nicht am Decoder liegt). Wie viel Papier du dazwischen legen musst und wo kann ich dir nicht sagen, da habe ich schon von unterschiedlicher Anzahl und verschiedenen Stellen gehört (ausprobieren). Wenn du das probierst würde mich ein Ergebnis interessieren, um zu wissen was funktioniert bzw. geht und was nicht. Es soll wohl auch eine Serie geben die einwandfrei fährt.







    Grüße Wilhelm