Bemo VI K - Schmierung?

  • Hallo zusammen,

    ich bin noch neu hier und habe gleich mal eine Frage zur VI K von Bemo, die ich in der württembergischen Version als 99 651 besitze. Die Lok braucht etwas Schmierung, da sie vor allem in Kurven anfängt Geräusche zu machen. Hinweise zur korrekten Schmierung lagen dem Fertigmodell allerdings nicht bei, auch auf der Internetseite von Bemo konnte ich dazu nichts zu finden. Daher die Frage an Euch, wie man da am besten vorgehen sollte?
    Ich nehme an, daß man dazu das Gehäuse abnehmen muß. An der Unterseite der Lok gibt es zwei Schlitz- sowie eine Kreuzschlitzschraube, jedoch wollte ich an dem guten Stück nicht einfach drauf losschrauben. Es sieht so aus, als wäre mit den beiden Schlitzschrauben eine Abdeckung der Antriebsachsen montiert, die Kreuzschlitzschraube geht wohl in den Zylinderblock hinein. Aber das Gehäuse wird doch nicht nur mit dieser einen Schraube gehalten?

    Vielleicht habt Ihr mit dem Modell schon mehr Erfahrung und habt ein paar Tipps/Hinweise für mich? Dafür schon mal vorab herzlichen Dank! :)

    Viele Grüße
    Klaus

  • Hallihallo und herzlich willkommen im Forum!


    also ich habe zwecks Digitalisierung meine 99 703 aufgemacht, indem ich die einzelne Schraube gelöst habe. Soweit ich mich erinnere ist es wirklich nur diese eine Schraube. Bei den VII-Ks nimmt man dabei noch die Vorlaufachse mit raus, die es bei der VI K ja nicht gibt.


    Zur Schmierung kann ich allerdings (noch ;) ) nichts sagen.


    VG Marc

  • Hallo Klaus

    Wenn Du was zum Thema Schmierung wissen willst , da nehmen möglichst ein säurefreies Schmierfett (Uhrmacher vor Ort kontaktieren ). Habe vor ein paar Jahren vor dem gleichen Problem gestanden und habe gedacht , daß ich mit dem von TRIX nichts falsch mache , weit gefehlt. Das Zahnrad unter der Schnecke hat wohl das Fett nicht vertragen und sich viele kleine Einzelteile aufgelöst . Hat vielleicht auch an der Unverträglichkeit des Kunststoffes gelegen . Das war ein älteres Modell einer VII K von BEMO und doch mir konnte Dank der Ratschläge hier aus dem Forum , geholfen werden . Habe die Lok umgehend zu VEIT geschickt und nach relativ kürzer Zeit war das Modell zurück , alles war wieder in Lot . Vielleicht ist heute eine andere Kunststoffsorte verbaut und solche Ausfälle gehören der Vergangenheit an . Trotzdem wünsche ich , Dir, weiterhin viel Spaß mit der schmalen Sour .


    Glück auf

    Armin Ahlsdorf

  • Moin Klaus,


    das ist richtig. Die Kreuzschraube, die durch den Zylinderblock geht ist jene, die Du entfernen musst. Das Führerhaus ist hinten noch eingehängt. Wenn Du vorn vorsichtig anhebst, kannst Du das Gehäuse etwas nach hinten schieben und dann abheben: aber vorsicht mit Leitungen und Bremsschläuchen und so, die am Rahmen befestigt sind. Das kann sehr eng abgehen!!! Hier kommst Du zu Schnecke/Schneckenrad, aber nicht zu den Abtriebszahnrädern.


    Alternativ kannst Du die beiden Schlitzschrauben entfernen. Aber so, dass die die Räder nicht engegen kommen, sonst hast Du einen ziemlich en Salat und Du musst die komplette Steuerung abnehmen um das Fahrwerk wieder zusammen zu setzen. Hier kommst Du dann an die Zahnräder zu den Radachsen, aber nicht zur Schnecke/Schneckenrad.


    Viele Grüße,

    Lenni

  • Vielen Dank für Eure Hinweise! :thumbup:


    Wenn Du was zum Thema Schmierung wissen willst , da nehmen möglichst ein säurefreies Schmierfett (Uhrmacher vor Ort kontaktieren ). Habe vor ein paar Jahren vor dem gleichen Problem gestanden und habe gedacht , daß ich mit dem von TRIX nichts falsch mache , weit gefehlt.

    Oha, das überrascht mich, dachte immer, das Schmierfett von Trix soll so gut sein.
    Als Öl habe ich das Kugel- und Gleitlageröl von Elita Modelle, bei dem extra genannt wird, daß es Kunststoffe nicht angreift.


    Alternativ kannst Du die beiden Schlitzschrauben entfernen. Aber so, dass die die Räder nicht engegen kommen, sonst hast Du einen ziemlich en Salat und Du musst die komplette Steuerung abnehmen um das Fahrwerk wieder zusammen zu setzen.

    Also dann quasi die Lok kopfüber lagern, damit die Räder nicht rausfallen können, wenn man die Abdeckung entfernt?

    Viele Grüße
    Klaus

  • Hallo zusammen,

    Dank Eurer wertvollen Hinweise ist die "Operation" erfolgreich gelungen. :)
    Besonders der Tipp von Lenni zum Freilegen der Zahnräder der Radachsen war eminent wichtig, sonst wäre das garantiert schief gegangen. :thumbup:

    Nochmals herzlichen Dank für Eure Hilfe! :thumbup:

    Viele Grüße
    Klaus