Beiträge von bw-greiz

    Hallo Dietmar,


    ich glaube es gab mal einen Bausatz für das Gebäude - Laserkarton oder Holz, Kleinserie - aber nicht Beckert-

    Habe das mal auf der Kleinserienmesse in Dresden gesehen...weiß nur den Hersteller nicht mehr, kann aber auf Wunsch mal

    in den Unterlagen suchen...

    Oder möchtest Du das Modell selber bauen?


    Gruß Jens

    Hallo Dietmar,


    immer wieder schön anzusehen - Deine Anlage und die geschaffenen Eigenbau-Modelle :thumbup:

    Danke fürs zeigen!.....und gern immer wieder mal etwas mehr davon ;)


    Gruß Jens

    Hallo Wilhelm,


    danke für den Tipp.

    Ich habe das jetzt mal ausprobiert....ohne großen Erfolg ?(

    Papier vorn und hinten eingelegt - eher schlimmer geworden...Lok lief nur in einen Richtung,, in die andere Richtung blieb sie im

    wahrsten Sinne des Wortes "standhaft" ....sprich Motorschnecke drehte durch / übers Zahnrad.

    Dachte schon, das da etwas im Getriebe defekt gegangen ist...aber drehen per Hand ging und das Zahnrad unter der Schnecke

    lies sich nicht festhalten, also alles ok im Getriebe.

    Nun Papier hinten unterm Führerhaus raus....da lief sie wieder, aber auch nicht sonderlich gut.

    Die Lok lief rückwärts schön rund ( aber laut :-/ ) und vorwärts unrund / hakelig über die vordere Achse.

    Also Papier vorn wieder raus....und sie lief auch vorwärts wieder halbwegs schön rund...aber laut ;)

    Ein Versuch durch einlegen eines dünnen Papierstreifens hinten an der Motorhalterung brachte bei mir auch nichts...

    unten eingelegt - Motor kippt leicht weg von dem Zahnrad = Schnecke dreht wieder durch.

    Streifen oberhalb der Schrauben - Motor kippt zu sehr nach unten, Schnecke klemmt.

    Also...alles wieder auf Ursprung zurück und die Lok fährt....laut ;)


    Gruß Jens

    Hallo an alle...


    und vielen Dank für die zahlreichen Meinungen, Anregungen und Tipps!


    Ich habe noch eine andere Frage....möchte aber eigentlich deswegen kein neues Thema öffnen:


    Habe gerade mal wieder meinen Schrank aufgeräumt und u.a. Lötpaste WSN und Silberlötpaste gefunden, beide

    schon paar Jahre alt (ich weiß nicht warum ich die jemals angeschafft habe) ...diese sind nun ausgetrocknet und hart.

    Meine Frage:


    Ab in die Tonne oder lässt die sich irgendwie wieder flott / geschmeidig machen?


    Ich bin kein "Lötprofi" sondern eigentlich eher ein "Lötlaie" ....meine Arbeiten beschränken sich meistens nur auf

    Kabel anlöten usw. An Gehäuse o.ä. habe ich mich noch nicht gewagt.


    Gruß Jens

    Hallo Alfred... Hallo Norman.


    danke für Eure Anregungen...denke auch, das ein Faulhaber mit Schwungmasse die bessere Wahl sein wird, das hatte ich schon irgendwie

    im Gefühl, denn für um die 22 Euro kann man ja auch nicht sooo viel erwarten.

    Aber, ich werde das zumindest bei der HF130C mal testen ;-)


    Gruß in die weite Welt....der Bimmelbahnfreunde 8)


    Jens

    Hallo Lenni,


    danke für`s offen legen ;-)

    Das mit der Schwungmasse vorn an der Schnecke habe ich auch noch nie gesehen! :huh:

    Aber klar, bei der VIK ist ja hinten auch nicht viel Platz...


    Danke für Deine Mühe!


    Gruß aus dem Vogtland

    Jens

    Hallo Lenni,


    danke für Deine Tipps und Anregungen.

    Ich denke auch, das ein Motor mit großer Schwungmasse für die VII K sicher nicht schlecht wäre....

    Übrigens Deine Model Loco IVK ....Hut ab, ist ein schönes Teil geworden! :thumbup:

    Gruß Jens

    Hallo,


    ich habe eine Frage betreffs der Antriebe von tramfabriek:


    Hat jemand hier im Forum vielleicht schon Erfahrungen mit diesen Antrieben gemacht?

    Ich liebäugle mit einem Antrieb für die Bemo Diesellok HF130C und für die VII K.


    Die Antriebe/Motoren kann man ja u.a. auch bei ebay anschauen und erwerben.


    Habe eine VII K in DRG-Ausführung mit genieteten Wasserkästen bekommen, diese hat noch den alten Motor drin...

    oder sollte ich dann doch lieber auf den Motor von SB-Modellbau zurückgreifen?


    Gruß Jens

    Hallo in die Runde,


    bin auch schon über diese Seite gestolpert ....da ja dort viel an PMT/technomdell hat...und ein Wunder....der Zittauer Triebwagen ist vorrätig und lieferbar!! ...und gleich mehrmals erwerbbar! 8)


    Hatte auch nachgefragt, ob der Triebwagen verfügbar ist...keine Antwort erhalten!


    Wurde da auch skeptisch, als Kauf auf Rechnung....dann einmal als Vorkasse erschien...

    Ich habe nun nicht so sehr recherchiert, was hätte auch dumm enden können...aber gott seih Dank eben etwas mißtrauich gewesen und im Impressum

    nachgelesen....dort stand wohl "technikcenter Freital" und die Seite hieß/heißt wohl "technikhandel dresden"


    Und nun lese ich das hier als Thema im Forum.

    Warum legt der Staat nicht solchen Verbrechern das Handwerk! ....aufknüpfen den Kriebel :!:


    Danke an alle für die Warnungen und Hinweise hier...hoffentlich haben nicht so viele finanziellen Schaden dort erlitten...


    Gruß Jens