Beiträge von Lenni

    Moin, das ist der Lenz-Typ!! Da gibt es, vermute ich mal, keinen Hintergund, warum es ein M geworden ist. Es gab dann noch den Typ m und nn.....


    Viele Grüße,

    Lenni

    Lieber Alfred,


    ich finde es toll, was Du da schaffst! Mit der Landschaftsgestaltung bist Du definitiv weiter als ich;))
    Wenn Du Deine Bilder etwas näher am Geschehen machen könntest, wäre ganz toll. Ich kann da immer kaum etwas erkennen......


    Viele Grüße,


    Lenni

    Also ich habe einen Durchbruch errungen:


    das Silberlot hat schon einmal eine deutliche Verbesserung gebracht.....das scheint doch deutlich besser zu leiten, was ja auch eigentlich wirklich logisch ist.

    Dazu habe ich noch die Laufflächen und Innenseiten der Räder mit 800er Schmirgel abgerieben.


    Jetzt läuft das Teil ziemlich perfekt und wenn es noch ein wenig eingelaufen ist, wird es auch noch über meine einzige Kreuzung gelangen...


    Viele Grüße,

    Lenni

    Danke Norman,


    für diesen fantastischen Bilderbogen! Das von Volker zitierte Bild ist mein absoluter Liebling!! Aber auch Dein persönlicher toller Moment ist wirklich beeindruckend!

    Viele Grüße,

    Lenni

    Danke für Eure Ideen,


    das mit dem Radwechsel wird schwierig, da die Speichen schon sehr besonders sind und auch die Nieten auf dem Rad. Evtl. könnte man die Radreifen tauschen, aber da bräuchte man schon Glück, dass man etwas passendes findet. Ich hatte evtl. an vernickeln gedacht.


    Das mit dem Güterwagen ist im Prinzip eine gute Idee! Ich hatte etwas ähnliches gedacht und hätte evtl noch einen Pufferspeicher im Anhänger mitgenommen, aber Deine Version wäre natürlich deutlich günstiger. Schöner wäre es dennoch, wenn man den LKW auch ohne Anhänger oder auch mal schiebend vorne verwenden könnte.


    Aber mal schauen, vielleicht muss ich etwas in der Art machen. Eben ist mir noch eine Lösung à la LGB eingefallen. Man könnte einen Schienenschleifer bauen, habe ich in H0 zwar noch nie gesehen, aber vielleicht geht es.....


    Lenni

    Hallo zusammen,


    ich melde mich aus meiner Corona-Quarantäne - -leider seit gestern nicht merh symptomfrei....drückt mir die Daumen, dass der Test negativ ausfällt!


    Die letzten Tage, als es noch ging, habe ich genutzt um einen Bausatz von Günther, den ich neulich erstanden hatte, zu bauen. Es handelt sich um den Schienen-LKW. Ein sehr einfach zu bauendes Modell, aber mir gefällt er ausgesprochen gut.


    Von vornherein war klar, dass ich einen anderen Motor einbauen würde. Dafür bot sich ein kleiner Liliput-U-Motor mit Schwungmasse an, den ich sowieso herumfliegen hatte. Ein paar kleine Verbesserungen habe ich auch noch vorgenommen. Am Ende habe ich noch ein paar Fragen an Euch, vielleicht kann ja jemand weiterhelfen.


    Die Bilder habe ich eben erst gemacht und auf Grund meines Zustandes, sind sie wirklich recht schlecht geworden, aber so ist es nun.....


    Hier zunächst das fertige Modell:



    Auf diesem Bild erkennt man schon ein wichtiges Detail, was den LKW deutlich aufhübscht: ich habe auf der Frontscheibe einen Teiler aufgebracht, da der obere Teil beim Original nach oben geöffnet werden konnte. Es handelt sich hier wieder um eine geschabte Bambusleiste.



    Die Kupplung wurde durch eine filigranere von Micro ersetzt....funktioniert super und sieht echt gut aus:




    Besonders bequem ist natürlich die ochsenblutrot gegerbte Ledersitzbank......ob man für einen Schienen-LKW tatsächlich ein Lenkrad benötigt????___keine Ahnung:



    Hier kommt ein Blick in den Motorrraum. Durch den Motortausch, findet sich sogar Platz für den Decoder, das Ganze läuft ausgesprochen gut so und bis etwa 30 km/h auch recht leise (hier muss ich definitiv nochmal nachrabeiten, da habe ich gesaut.....):



    .....aber davon sieht man eh nix, da noch die Plane darüber kommt:



    Hier kommen wir nun an den springenden Punkt. Die "Plane" - aus Weißmetall und richtig schwer - ist nötig um überhaupt halbwegs an Strom zu gelangen, sonst ist der gute LWK einfach zu leicht.

    Ich habe schon viele Dinge probiert um den Kontakt zu verbessern: die Vorderachse ist kippbar, sodass immer alle Räder aufsetzen, ich habe die Stromabnehmer verzinnt, das hat es schon einmal deutlich verbessert. Das Hauptproblem schein mir aber zu sein, dass die Räder aus Messing sind und dick brüniert, kann das jemand bestätigen?


    Hat noch jemand Tipps und Tricks um die Stromabnahme zu verbessern? Über die Vorderräder kommt leider fast gar nichts an. Wäre Silberlot auf den Stromabnehmern von Vorteil????


    Wenn das alles nichts hilft, werde ich vermutlich die "Plane" entfernen und noch einen Kondensator einbauen und dann anderweitig mit einem Tuch abdecken. Dann wird der LKW zwar leichter, aber mehr als einen Wagen soll er ja eh nicht ziehen.


    Ich bin gespannt, was ihr noch aus der Tasche zaubert!


    Hier noch ein paar Bilder:





    Viele Grüße,


    Lenni